Comment ne plus être vulnérable à son blog ?

Vulnerable de son blog

J’écris cet article depuis un Café Nero à Manchester (Angleterre) se trouvant dans la « Oxford Street », pas très loin de la fameuse Bibliothèque Centrale (Manchester Central Library). Alors, parlons d’un problème (ou plutôt d’une vulnérabilité) récurant dont tous les blogueurs sont concernés, mais fort heureusement resolvable 😉 Nous allons donc voir ici comment remédier à…

Lire la suite →

Un plugin WordPress pour demander la permission des Cookies

Suite à la nouvelle loi européenne sur les cookies, j’ai aujourd’hui le plaisir de vous présenter un plugin pour WordPress (mais il en existe pour la plupart des CMS populaires) qui permet d’informer à vos visiteurs que vous utilisez des cookies. Site & téléchargement du plugin utilisé par 01Script : Cookie Notice (langue française comprise…

Lire la suite →